Fatal error: Exception: Impossible to access an attribute ("media") on a boolean variable ("") in "partials/_author.twig" at line 5. (in /var/www/html/site/modules/processwire3-twiggify/twig/vendor/twig/twig/lib/Twig/Template.php line 552) #0 /var/www/html/site/assets/cache/twig/99/992dcca8b7a7a864d74a24fac36cf70c61d87704a40e82e82531526e7ca23646.php(27): Twig_Template->getAttribute(false, 'media', Array) #1 /var/www/html/site/modules/processwire3-twiggify/twig/vendor/twig/twig/lib/Twig/Template.php(428): __TwigTemplate_5f0b293906c21ebad36336de3aa7e63fb7352a7c3718d974240d254d3d3b0c87->doDisplay(Array, Array) #2 /var/www/html/site/modules/processwire3-twiggify/twig/vendor/twig/twig/lib/Twig/Template.php(396): Twig_Template->displayWithErrorHandling(Array, Array) #3 /var/www/html/site/assets/cache/twig/b2/b255f31f917f23869af1cb78993a4f4911f238067962501dad92277ba2943f6b.php(120): Twig_Template->display(Array) #4 /var/www/html/site/modules/processwire3-twiggify/twig/vendor/twig/twig/lib/Twig/Template.php(428): __TwigTemplate_ in /var/www/html/index.php on line 64

Error: Exception: Impossible to access an attribute ("media") on a boolean variable ("") in "partials/_author.twig" at line 5. (in /var/www/html/site/modules/processwire3-twiggify/twig/vendor/twig/twig/lib/Twig/Template.php line 552)

#0 /var/www/html/site/assets/cache/twig/99/992dcca8b7a7a864d74a24fac36cf70c61d87704a40e82e82531526e7ca23646.php(27): Twig_Template->getAttribute(false, 'media', Array)
#1 /var/www/html/site/modules/processwire3-twiggify/twig/vendor/twig/twig/lib/Twig/Template.php(428): __TwigTemplate_5f0b293906c21ebad36336de3aa7e63fb7352a7c3718d974240d254d3d3b0c87->doDisplay(Array, Array)
#2 /var/www/html/site/modules/processwire3-twiggify/twig/vendor/twig/twig/lib/Twig/Template.php(396): Twig_Template->displayWithErrorHandling(Array, Array)
#3 /var/www/html/site/assets/cache/twig/b2/b255f31f917f23869af1cb78993a4f4911f238067962501dad92277ba2943f6b.php(120): Twig_Template->display(Array)
#4 /var/www/html/site/modules/processwire3-twiggify/twig/vendor/twig/twig/lib/Twig/Template.php(428): __TwigTemplate_


This error message was shown because: site is in debug mode. ($config->debug = true; => /site/config.php). Error has been logged.